www.ylrr.net > winDows7下载了phpCms,本来的PHP版本是5.2,但是因为开发原因,我们要用的是PHP5...

winDows7下载了phpCms,本来的PHP版本是5.2,但是因为开发原因,我们要用的是PHP5...

同样用的win7,没有发现你说的问题, 再找找其它原因吧

这位网友的问题我还真让我跑到phpcms的官方论坛调查了一番,因为你提到的版本是v9.5.10,但是...

从问题看不是处在PHP版本上,而是数据库的问题,建议你查看下数据库类型和版本是否和原始数据库有出入?...

网站地图

All rights reserved Powered by www.ylrr.net

copyright ©right 2010-2021。
www.ylrr.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com